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Getting Started 

Installation 
Southern Illinois University School of Medicine provides EndNote Desktop to affiliated students, residents, 

faculty, and staff at no charge. Installation requests are managed by SIUSOM IT. To request EndNote, email 

techsupport@siumed.edu and indicate whether the software is to be installed on an SIU owned or personal 

machine. Tech Support will then assist with installation. EndNote Desktop licenses expire upon leaving SIU. 

Screenshots were taken using EndNote 20 for PC. There are minor interface changes for Mac which have 

been noted within the written instructions. 

Creating Libraries 
Opening EndNote will prompt to either open an existing “library” file or create a new library: 

 

To create a library:  
1. Click the Create Library 

button.  
2. Name your library 
3. By default, new libraries are 

saved in an “EndNote” folder 
in the “Documents” folder.  

4. Click the Save button. 
 

 

 

 

 

 

 

 

 

Every library will have an associated “data” folder containing any attachments (see page 15). If moving files, 

be sure to also move the data folder. It is best practice not to save libraries on removable drives or cloud 

services. Instead, sync your library to EndNote Online, the cloud version of EndNote (see page 21).  
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Interface Overview 

 

Left Pane (A) 
 Displays the library’s organization structure 

(Groups & Group Sets). 

 Find Full Text tool status 

 Online search short list 

Right Pane (B) 
If the Right Pane is not displayed, double click a 
reference in the Central Pane to open it. 

 Summary tab displays reference information 
and a quick citation 

o Option to add and view attachments 

 Edit tab for editing reference information or 
adding notes 

 

Central Pane (C) 
 Reference list and/or online search results. 

 Search bar 

 Shortcut buttons 

Menus (D) 
 EndNote 20 (Mac) – About EndNote; Preferences; Check for Updates; Quit 

 File – Open, Create, Share, Export/Import, or Compress libraries 

 Edit – Preferences; text tools (for modifying/creating styles) 

 References – Adding/editing references; Attachments; Find Full Text 

 Groups – Create/Delete groups and group Sets; Add references to groups 

 Library – Sync to EndNote Online; Find duplicate references; Add/manage term lists 

 Tools – Manage citation Output Styles; Cite While You Write Microsoft Word plug-in 

 Window – Display options 

 Help – Check for updates; Link to output style downloads; Link to EndNote Online; About 
EndNote 

Panes may be resized by clicking & dragging boundary lines. 
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Open Libraries Automatically 
To set up a library to open automatically at EndNote start-up: 

 
1. Open the library. 
2. Open the Edit menu (EndNote 20 

menu for Macs). 
3. Select Preferences. 
4. Select Libraries. 
5. From the drop-down, select Open the 

specified libraries. 
6. Click the Add open libraries button. 
7. Click the OK button. 
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Backing Up & Restoring Your Files 

Create a Backup of Your Library 
1. Open the File menu. 
2. Select Compressed Library (.enlx). 
3. Use the radio buttons to determine you 

want to: 
1. Create a compressed library or to 

Create & Email the library. 
2. Save file attachments with the 

library. 
3. Save all references, selected 

references, or a specific 
group/group set. 

4. Click the Next button.  
5. Save the compressed library to a folder 

on your hard drive.  
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To Restore a compressed Library File 
1. Open the File Menu.  
2. Click Open Library 
3. Select the compressed library. The file will 

end in “.enlx”. 
4. Click Open. 

 
This will extract the .enl file (the library) and 
the .data folder to the same folder where the .enlx 
file is located, then open the library. 
 
 

 
 

 

 
Adding References to Your Library 

Integrated Online Search 
EndNote Desktop’s “Online Search” feature allows users to search & import references from several online 

databases directly from the EndNote interface. Available databases include PubMed, the Web of Science 

Core Collection, and the I-SHARE Catalog (Illinois Academic Libraries including SIUSOM), and WorldCat 

(a good source for books, videos, and movies). Please note that the library does not subscribe to all available 

databases, and some may prompt for log-in information. 
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To add a database to the short list that 
appears in the left pane:  
 

1. Select More.  
2. In the Choose a Connection box, 

scroll to the database or catalog of 
interest and click it.  

3. Click Choose. The database will 
now appear in the shortlist. 

 
To search a database:  
 

4. Select the database from the list.  
5. Use the search box in the central 

pane to run your search. The 
available search options may differ 
between databases and catalogs. 

6. The results of your search will 
appear in the central pane.  

7. You can choose to display 25, 50, 
75, 100, or all the search results. 
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To save references:  

1. Check the box(es) next to the result(s) of  interest 

2. Click the Copy to Local Library icon on the toolbar (looks like a plus sign) to quickly copy the 

highlighted references to the All References group. OR 

3. Open the Groups menu  

4. Hover over Add References To and Create a Custom Group or add the references to an existing 

group. 

 

 

Importing from Online Resources 
EndNote can import references from a variety of databases. This guide discusses how to export results to 

EndNote when searching PubMed, Web of Science, and Google Scholar. However, most databases include 

similar export options. 
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Exporting from PubMed 

Saving Citations in PubMed for Importing into EndNote: 
On the results page of PubMed: 
 

1. Click the Send to button at the top of the 
results page 

2. Select Citation manager. 
3. Use the drop down to determine whether to 

export All results on the current page, All 
results of the search, or just a Selection of 
results (to select results, check the box next to 
the title). 

4. Click the Create File button 

 

 

 

 

 

 

 

 

 

The reference(s) will be saved as a file ending in .nbib. If EndNote Desktop is installed on your computer it 

will open directly to EndNote. This prompt may look different depending on your internet browser or 

computer: 

 

 

Two examples of prompts to open a file into 
EndNote. 

If you do not have EndNote installed on the machine or you otherwise are unable to open the file, choose to 

Save File rather than Open File upon download. The file will be saved on the desktop (or default for your 

browser) and may be imported into EndNote manually (see page 12). 

 

 

 

 

 



9 
SIUSOM Library EndNote 20     Updated 09/2021 

Exporting from Web of Science 

Import Citations from Web of Science (in Web of Knowledge) into EndNote or EndNote Web 
On the results page of Web of Science: 

1. Click the Export button at the top of the 
results page 

2. Select EndNote Desktop. 
3. Use the radio buttons to determine 

whether to export only articles you have 
selected (to select results, check the box 
next to the title), All records on the 
current page of results, or a range of 
results (to select results, check the box 
next to the title). 

4. Use the drop-down menu to determine 
how much information to include in the 
export  

5. Click the Export button. 

 
 

 

 

 

 

 

 

 

The reference(s) will be saved as a file ending in .wis. If EndNote Desktop is installed on your computer it 

will open directly to EndNote. This prompt may look different depending on your internet browser or 

computer: 

 

 

 

 

 



10 
SIUSOM Library EndNote 20     Updated 09/2021 

 

 

Two examples of prompts to open a file into 
EndNote. 

If you do not have EndNote installed on the machine or you otherwise are unable to open the file, choose to 

Save File rather than Open File upon download. The file will be saved on the desktop (or default for your 

browser) and may be imported into EndNote manually (see page 12). 

 

Exporting from Google Scholar 
Google Scholar has account-level options to configure exports to bibliographic settings. Log in to your 

Google account, then on the Google Scholar homepage: 

1. Expand the menu (three horizontal lines 
in the upper left of the screen) 

2. Click on Settings. 
3. Under Bibliography Manager select 

the option Show links to import 
citations into and choose EndNote in 
the drop down box. 

4. Click the Save button. 
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After updating Bibliography Manager settings, Google Scholar results will include an option to Import into 

EndNote. References will download as an .enw file. Google Scholar only supports importing one citation at 

a time.  

 

If EndNote Desktop is installed on your computer it will open directly to EndNote. This prompt may look 

different depending on your internet browser or computer: 

 

 

Two examples of prompts to open a file into 
EndNote. 

If you do not have EndNote installed on the machine or you otherwise are unable to open the file, choose to 

Save File rather than Open File upon download. The file will be saved on the desktop (or default for your 

browser) and may be imported into EndNote manually (see page 12). 

 
  



12 
SIUSOM Library EndNote 20     Updated 09/2021 

Importing Files to EndNote Manually 
To import references saved from an online search: 

1. Open the File menu. 
2. Hover over Import and select File. 
3. Click the Choose button 
4. Locate the saved file. Click Open 
5. For Import Option, choose the appropriate 

Import Option from the drop-down. PubMed 
files should use the PubMed (NLM) filter. If 
the desired filter is not listed, choose Other 
Filters to open the complete list and find 
PubMed (NLM). 

6. Choose the option you want for handling 
duplicate citations. 

7. Click the Import button. 
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Manual Entry 
It is often quicker to enter citations manually than it is to find the citation online in order to export to 

EndNote. This is especially true for reference types that are not typically indexed in databases (websites, 

book chapters, data sets, government reports, unpublished manuscripts, etc). To manually enter a citation: 

1. Open the References menu and select New Reference OR 

2. Click the Add New Reference shortcut button in the central pane (looks like a clipboard with a plus 

sign.) 

 

 
 

3. In the New Reference window, 
use the Reference Type drop 
down to determine what type of 
material the reference is for. 

4. Fill in as much citation 
information as possible for the 
resource. 

5. Click the Save button. 
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Managing References  

Editing References 
The citations and bibliographies are only as accurate as the information it receives, so it is important that all 

reference information is correct and well-formatted. To ensure this, it is best practice to double check that 

imported and manually entered references are correct. 

To edit a reference: 

1. Select the reference in the central pane. 

2. In the right pane, click the Edit tab. 

3. Ensure the citation information is correct, including the reference type, author, volume and page 

information, etc. 

4. Click the Save button.  
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The Edit section contains a Research Notes field you can 
use to make notes about the reference (key points, 
summaries, relevance to your project, etc). This field is 
searchable from the central pane, making it easy to find 
specific references when you need them: 
 

 

Attaching Files 
You can attach files to references as attachments. This feature 

is most often used to attach article full text, but you could also 

attach notes files, figures, data sets, etc. 

To attach a file: 

1. Select the reference in the central pane. 

2. In the right pane, click the Summary tab. 

3. Click the Attach File button. 

4. Locate the file. Click Open. 
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The file will appear on the Summary tab. To open 
or modify an attachment 

1. Click the arrow next to the attachment 
name. 

2. Select the appropriate function or program. 

 

Find Full Text 
EndNote’s Find Full Text feature will look for 
article full text online. Where it is available for free, 
EndNote will automatically attach the full text. 
Where not available for free, EndNote will fill the 
URL field with the web address where the article is 
available for purchase. EndNote will not 
automatically attach full text for articles the 
SIUSOM Library has access to through paid 
resources. 
 

 

To use the Find Full Text Tool: 

1. Select the article(s) or groups in which you are interested in finding full text. You can select multiple 

articles by holding down the CTRL (Command for Mac users) and clicking each. 

2. Open the References menu 

3. Hover over Find Full Text and select Find Full Text. OR 

4. Click the Search the web for full text documents shortcut button located in the central pane 

toolbar. It looks like a sheet of paper with a magnifying glass. 

5. The progress of the search will appear in the left pane under the heading Find Full Text.  
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Open URL Links 
EndNote uses Open URL to locate resources online. You can connect Open URL with the SIUSOM’s 

holdings in order to determine whether the Library has access to a resource through our paid subscriptions.  

To set up the Open URL Link: 

1. Open the Edit menu (EndNote menu for Macs). 
2. Select Preferences.  
3. Select Find Full Text. 
4. In the OpenURL Path box enter https://i-share-

SIM.primo.exlibrisgroup.com/openurl/01CARLI_SI
M/01CARLI_SIM:CARLI_SIM?  

5. Leave the Authenticate with URL blank.  
6. Click the OK button. 

 

 
 

 

 

 

 

 

 

 

To use the Open URL Link to check 
the Library’s access: 

1. Select the reference you are 
interested in. 

2. Open the References menu. 
3. Hover over URL and select 

OpenURL Link.  
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This will open the SIUSOM Library’s 
Primo Page, displaying the options for 
access.  
 
For more information on finding article 
full text and navigating the Primo page, 
see the Finding Full Text research guide 
(https://libguides.siumed.edu).  
 

 

Groups 
As a library grows larger, it may be helpful to organize references using Groups and Group Sets. By default, 

EndNote libraries have groups called All References, Recently Added References, Unfiled (anything not 

sorted into a custom group), and Trash. You can add the same reference in multiple groups without needing 

to add the reference to the library multiple times. 

Groups 
To create a group: 

1. Open the Groups menu. 
2. Select Create Group. 
3. Type in the name for the new 

group 
4. Hit the Enter key on your 

keyboard.  
 

 
 

  

 
 

 

https://libguides.siumed.edu/endnote
https://libguides.siumed.edu/endnote
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To add references to a group; 
1. Select the reference(s) to be 

moved. You can select 
multiple references by 
holding down the CTRL (Or 
Command) key while 
selecting. 

2. Open the Groups Menu. 
3. Hover the cursor over Add 

References To in order to 
display the groups list and 
select the appropriate group. 

 

Alternatively, you can click the reference and, while continuing to hold down the mouse button, drag the 

references to the appropriate group in the left pane list. 

To remove a reference from a group 
without removing it from the 
library: 

1. Select the reference(s) to 
remove. 

2. Open the Groups menu. 
3. Select Remove References 

from Group. 
 

 

Smart Groups 
Smart groups are groups with set criteria. When a reference that meets the criteria of a smart group is added 

to the library it is added to the group automatically. Smart groups are denoted by a magnifying glass icon: 
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To create a smart group: 
1. Open the Groups menu. 
2. Select Create Smart Group. 
3. In the Smart Group window type in the 

name for your smart group. 
4. Use the dropdown menus and text 

boxes to set the criteria for the smart 
group. In the pictured example, we will 
create a group for articles with the 
word “seahorse” in the title that were 
published in the journal “J Fish Biol.” 

5. Click the Create button. 
 
 
 
 

 

 

 

 
 
Any references in your library that meet your criteria well be added to the smart group.  
 
Alternatively, an 
existing search may be 
converted to a smart 
group:  

1. Expand the 
Search options 
button. 

2.  Select Convert 
to Smart Group. 
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Group Sets 
Group sets give another level of organization to your groups. By default, EndNote libraries have one group 

set titled My Groups.  

To create a group set: 
1. Open the Groups menu. 
2. Select Create Group Set. 
3. Type in the name for the new 

group set. 
4. Hit the Enter key on your 

keyboard.  
 

 
 

Syncing with EndNote Online 
EndNote Online is the cloud version of EndNote. Syncing an EndNote library with EndNote Online allows 

users to access and update their EndNote library when working from a device without EndNote Desktop 

installed. EndNote Online also allows for sharing groups or entire libraries with other EndNote users (see 

page 24). Please note that only one library may be synced with an EndNote Online account. Syncing 

multiple libraries to the same EndNote Online account will merge the libraries into one. 
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Creating an EndNote Online Account 
The first step to syncing a library is to create an EndNote Online account. EndNote Online is free, but 

EndNote Desktop licenses include features such as expanded EndNote Online storage limits. To create an 

EndNote account associated with your EndNote Desktop license: 

1. Open the Edit menu (EndNote menu for 
Macs). 

2. Select Preferences.  
3. Select Sync. 
4. Click the Enable Sync button. 
5. In the EndNote Login window, click the 

Sign Up button.  
 

 
 

 

 

 

 

 

 

 

 

 
 

6. Enter and retype the 
email address to be 
associated with your 
account. 

7. Click the Submit button. 
8. Follow the prompts in 

the EndNote Registration 
window to create an 
account. Accounts 
require, your name, and a 
password. 

9.  Read the EndNote 
license agreement and 
click the I Agree button 
to create the account. 

10. Click the Done button to 
exit the registration 
window. 
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11. In the EndNote Login window, enter the 
log in information for your EndNote 
account.  

12. Click the OK button. It may take a 
while for new accounts to clear. If you 
receive an error message concerning 
account credentials, wait an hour or two 
and try again.  

  

Setting up Sync Preferences 
To connect EndNote Desktop with an EndNote 
account: 
 

1. Open the Edit menu (EndNote menu for 
Macs). 

2. Select Preferences.  
3. Select Sync. 
4. Enter your EndNote account credentials 
5. If you would like EndNote Desktop to sync 

with EndNote Online every time it opens, 
tick the “Sync Automatically” box.  

6. Click OK.   
 

 

 

 

 

 

 

 

 

 

 

Multiple EndNote Desktop licenses may be associated with the same EndNote account, however, every 

EndNote account has only one EndNote Online library. 
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Syncing Your Library 
If you regularly work on multiple computers, it makes sense to sync your EndNote Desktop library at the 

beginning and end of each session to ensure your library stays up to date. To sync a library: 

 

1. Click the Sync Status button in the left pane. If 

you are working with a library different from 

that which is synced to your EndNote Online 

account, this will instead say Sync 

Configuration. 

2. Click the Sync Now button. OR 

3. Open the Library menu and select Sync. 

Syncing will take several minutes, especially if there have been many changes to the library since the last 

sync. 

Collaboration and Sharing 
Many projects involve collaboration. It is possible to share entire libraries or select groups with other 

EndNote users, and to share references with collaborators using other bibliography managers via export files 

such as RIS or XML:  

Sharing Groups Sharing Libraries Sharing Export Files 
 All collaborators must have an 

EndNote Online account. 
(Clarivate offers a free version of 
EndNote Online with limited 
storage space). 

 Shares references, but not 
attachments. 

 Shared folders are visible in the 
EndNote Desktop left pane, but 
open in EndNote Online 

Best For: 

Collaborating with people who do 
not have EndNote Desktop but are 
open to creating and using an 
EndNote Online account.  

 All collaborators must have 
EndNote Desktop. 

 Users can only share the library 
associated with their EndNote 
Online account. 

 Shares references and attached 
files. 

 
 
 

Best for: 

Collaborating with other EndNote 
Desktop users. 

 Can be imported to most 
other reference managers. 

 Will not sync; any updates 
must be entered manually or 
through additional exports. 

 Shares references but not 
attachments. 

 
 
 

Best for: 

Sharing static groups of 
references with collaborators 
who do not wish to use the 
EndNote ecosystem. 

 
 

 



25 
SIUSOM Library EndNote 20     Updated 09/2021 

Sharing Groups 
To share a group: 

1. Select the group in the left pane. 
2. Open the Groups menu. 
3. Select Share Group. 
4. In the Sharing Group window, enter the email 

address(es) of the collaborators. If they have 
EndNote accounts, be sure to use the emails 
associated with those accounts. 

5. Assign read-only or read/write privileges for 
collaborators. 

6. You can choose to add a personalized message. 
7. Click the Invite button.  

 

 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

To remove a collaborator from a shared group: 
1. Open the Sharing Group window (see 

above). 
2. Click the gear icon next to the name of 

the collaborator to be removed. 
3. Select Remove. 

 
The collaborator will receive an e-mail 
informing them that their access to the group 
has been removed. 
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If a group is shared with you, you will receive 
an email notification from 
noreply@endnote.com with instructions on 
how to access the shared resource. 
 
Groups shared with you will appear in the left 
pane under the section Groups Shared by 
Others. Selecting the group will open an 
internet browser and go to EndNote Online 
where you will be able to view the full group: 
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Sharing Libraries 
To share the currently open library: 

1. Open the File menu. 
2. Select Share. 
3. In the Sharing window, enter the email address(es) of the 

collaborators. Be sure to use the emails associated with their 
EndNote accounts. 

4. Assign read-only or read/write privileges for collaborators. 
5. You can choose to add a personalized message. 
6. Click the Invite button.  

 

 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

To remove a collaborator from a shared library: 
1. Open the Sharing menu (see above). 
2. Click the gear icon next to the name of 

the collaborator to be removed. 
3. Select Remove. 

 
The collaborator will receive an email 
informing them that their access to the library 
has been removed. 
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If a library is shared with you, you will receive 
an email notification from 
noreply@endnote.com with instructions on 
how to access the shared resource. 
 
To open a library that has been shared with 
you: 

1. Open the File menu 
2. Select Open Shared Library 
3. Select the appropriate library from the 

list of libraries shared with you. 
4. Select Open. 

 

 
 

 

 

 

 

 

 

 

 

 

 

 

 

The library will open in a new window. Future EndNote 20 updates will open shared libraries in a new tab 

rather than a new window. 
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Sharing Export Files 
To export references to a file that can be imported into other bibliography managers: 

1. Ensure that the output style Refman (RIS) Import is in the output style short list (see page 30). 

2. Select the references or group of references you would like to include in the bibliography. You can 

select multiple articles by holding down the CTRL (Command for Mac users) key and clicking each. 

3. Open the File menu 

4. Select Export OR 

5. Click the Export shortcut button in the center pane toolbar (looks like an arrow pointing to the 

upper right)  

 

 

 

 

 

 

 

 

 

 

6. Navigate to the folder where you want to 
save the file and, from the Save as type 
drop down, select text file. 

7. Enter the file name, making sure the file 
ends in .ris (filename.ris). 

8. From the Output Style drop down select 
Refman (RIS) Export. 

9. If you only want the references you 
selected to appear in the list, tick the 
Export Select References button. 
Otherwise, you will export whichever 
group is currently selected. 

10. Click the Save button. 
 
The RIS file can be imported to most bibliography 
managers. 
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Creating Citations 

Output (Citation) Styles 
EndNote Desktop installs hundreds of output styles to choose from, with hundreds more available to 

download from the website. Some styles commonly used in the biomedical sciences include AMA (called 

JAMA in EndNote), NLM, and NIH. If you are submitting a manuscript to a specific journal, there may be an 

existing output style for the journal. 

When selecting a style for a citation or bibliography, only those in the shortlist will appear as an option. To 

add output styles to your shortlist: 

1. Open the Tools menu 

2. Hover over Output Styles. The bottom portion of this menu contains the current shortlist. 

3. Select Open Style Manager. 

4. The Style Manager window lists all installed output styles. Check the box next to the name to add 

the style to the shortlist. 

5. Close the Style Manager window. The style will now be in the shortlist. 
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If an appropriate style is not in the style manager, you can 
download the style from the EndNote website:  

6. In the Style Manager window, click the Get More on 
the Web button. This will open an internet browser 
window. 

7. Enter the name of the style or journal you are looking 
for in the search box of the Style Finder. 

8. Click the Search button. 
9. Click the Download link to save the appropriate file. 
10. Save the file in your EndNote folder. 

 

 

 

 

 

 

 

 

 

 

 

11. Open the EndNote style file (ends in .ens). It should open in EndNote automatically in a separate 

window. 

12. In the styles window, open the File menu. 

13. Select Save As. 

14. Check the name of the style and click the Save button. 
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Single Citation 
To copy a single citation: 

1. Select the reference of interest. 
2. Select the Summary tab in the right 

pane. The lower portion of the pane 
contains the citation for the selected 
reference. 

3. Use the drop down to select the 
appropriate output citation style from the 
shortlist. See page 30 for instructions on 
adding output styles to the shortlist. 

4. Click the Copy button. 
5. You can now paste the citation wherever 

it’s needed.  

 

Stand Alone Bibliography 
To generate a citation list or stand-alone bibliography as a Word document: 

1. Select the references or group of references you would like to include in the bibliography. You can 

select multiple articles by holding down the CTRL (Command for Mac users) and clicking each. 

2. Open the File menu 

3. Select Export OR 

4. Click the Export shortcut button in the center pane toolbar (looks like an arrow pointing to the 

upper right). 
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5. Navigate to the folder where you want to 
save the file and enter the file name. 

6. From the Save as type drop down list, 
select Rich Text Format. This format will 
open in word processors such as Microsoft 
Word. 

7. Select the desired citation style from the 
Output Style drop down list. 

8. If you only want the references you 
selected to appear in the list, tick the 
Export Select References button. 
Otherwise, you will export whichever 
group is currently selected. 

9. Click the Save button. 

 
 

Microsoft Word Plug In (Cite While You Write) 
One of EndNote’s most popular features is the ability to add in-text citations and automatically generate a 

bibliography section while working on a manuscript in Microsoft Word. After EndNote Desktop is installed 

on your computer, you will see a new EndNote ribbon in Microsoft Word: 

 

Adding Citations 
To add a citation to a Microsoft Word manuscript: 

1. Place the cursor where you would like to insert the citation(s) 

2. Click the Insert Citation button on the far left of the EndNote ribbon. 

3. In the Find and Insert window, search for 

the citation. 

4. Select the references(s) of interest. 

5. Click the Insert button.  
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6. The in-text citations will appear where the cursor had been placed, and  

7. a bibliography list will appear at the end of the document.  

 

It may be easier to locate references of interest from within EndNote, so it is also possible to insert citations 

based on whichever references are currently selected within the EndNote software: 

1. Click Go to EndNote in the Citations section in the EndNote ribbon. This will bring the EndNote 

window to the forefront of the screen. 

 
2. Select the reference(s) of interest. You can select multiple references by holding down the CTRL 

(Command for Mac users) key and clicking each. 

3. Open the Tools menu. 

4. Hoover the cursor over Cite While You Write (CWYW) and then select Go to Word Processor to 

bring the Word document to the forefront of the screen.  
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5. Click the arrow in the corner of the Insert Citation 
icon to open all insertion options. 

6. Select Insert Selected Citation(s). This will insert 
citations for whichever references are currently 
selected in EndNote. 

 
Adding new citations will automatically reorder or renumber the bibliography and/or in-text citations 

according the selected output style’s requirements. 

Changing Output Styles 
To change the style of in-text 
citations and bibliography, use the 
Style drop-down to select an output 
style (located in the Bibliography 
section of the EndNote ribbon). The 
drop-down only contains those 
output styles in EndNote’s shortlist 
(see page 30). 
  

Remove EndNote Formatting Before Submitting Manuscripts 
Publishers often require authors to submit a manuscript with the EndNote formatting removed. To remove 

EndNote Formatting:  

1. Expand the Convert Citations 
and Bibliography menu. 

2. Select Convert to Plain Text 
3. Click the OK button in the 

prompt window. 
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Word will open a copy of your document with the EndNote field codes removed and the formatted citations 

and bibliography will be regular text. Your original document will remain unchanged. Remember to save 

the new document somewhere you will be able to find it: 

1. Click the File button. 

2. Select Save As. 

3. Click the Browse button. 

4. Navigate to the location you would like to save the file and give the file a name. Either the name or 

the location should differentiate between the EndNote and Unformatted versions. 

5. Click Save 

 

 

 

 

 

 

 


